Position Absolute

验证引擎1.7.1兼容性版本以及为什么

我刚刚发布了jQuery 1.4.3的兼容性版本。

遗憾的是,jQuery 1.4.3使用带有Firefox的属性而不是等于选择器时的错误,这正是我在验证引擎中使用的。

我也将我的代码移动到github,为什么? 因为github很热。

http://github.com/posabsolute/jQuery-Validation-Engine